collapse

* Links de Robótica

* Posts Recentes

Printer 3D barata por Fifas
[Hoje às 10:53]


Hackathon IOT Edp por zordlyon
[Hoje às 10:05]


Cores de cabos por Hugu
[Hoje às 02:51]


diodo ti964? por Hugu
[Hoje às 02:23]


Problema com collet (pinça) de uma fresadora/tupia (muito justo) por senso
[Ontem às 16:02]


robô com arduino por Robotarium
[Ontem às 13:48]


Novos conectores para pcb por Hugu
[15 de Janeiro de 2017, 16:45]


Projeto Maquete por Hugu
[14 de Janeiro de 2017, 20:03]


Password por KammutierSpule
[13 de Janeiro de 2017, 22:36]


Reparação de cilindro agua quente. por artur36
[13 de Janeiro de 2017, 20:48]

Autor Tópico: Motor para a batoneira - Ajuda ligação  (Lida 2355 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline dio123

  • Mini Robot
  • *
  • Mensagens: 917
Motor para a batoneira - Ajuda ligação
« em: 11 de Setembro de 2009, 15:01 »
bem o meu pai trouxe um motor para a batoneira, mas temos um pequeno problema.
O motor trabalha 380v e 220v  que é trifasico e monofasico, e quer por a monofasico.
O meu pai disse que se tem mudar a chapa, mas nao sabe se a chapa que está no fio vermelho e preto é de para monofasico ou para trifasico.
Os fios da tomada ligam ao lado onde nao tem chapa.
O fio preto tem a letra U1
o fio vermelho tem a letra V1
O fio branco tem letra W1
desde já

link renovado
http://img16.yfrog.com/i/11092009073.jpg/
« Última modificação: 13 de Setembro de 2009, 18:44 por metRo_ »

Offline PDI

  • Mini Robot
  • *
  • Mensagens: 677
Re:motor
« Responder #1 em: 11 de Setembro de 2009, 21:21 »
Deves de estar enganado, normalmente os motores trabalham a 220 estrela 380 triângulo mas sempre trifásico, embora nos cá em Portugal não usemos( tirando casos muito pontuais) 220 trifásico, mas existem países que ainda utilizam embora cada vez menos pois a perda nos cabos é muito grande.

Para te poder confirmar com toda a certeza posta uma foto da placa de característica.
Alfredo Garcia

jspgresende

  • Visitante
Re:motor
« Responder #2 em: 12 de Setembro de 2009, 02:23 »
dio123 há um problema com a tua imagem...

Offline dio123

  • Mini Robot
  • *
  • Mensagens: 917
Re:motor
« Responder #3 em: 12 de Setembro de 2009, 11:07 »
já tem nova imagem.

bem fiz as 2 ligações e obtive o seguinte.
A ligação em estrela o motor trabalha, mas dá a sensação que tem pouca força porque ele roda, mas nao faz quase barrulho nenhum. Em relacção a ligação triangulo faz mais barulho e dá a sensação que tem mais  força.

Ao condensador exprimentei um de 16uf 460v e deu para o motor arrancar, mas ficou-se por ir buscar um de 50uf.

Mas disseram que era melhor trocar por 1 motor monofasico pois a passagem de trifasico para monofasico vai acabar por queimar o motor

Offline PDI

  • Mini Robot
  • *
  • Mensagens: 677
Re:motor
« Responder #4 em: 12 de Setembro de 2009, 16:59 »
Sem duvida e melhor trocar o motor, mesmo porque vais ter de fase-lo mais cedo ou mais tarde.
Alfredo Garcia