collapse

* Links de Robótica

* Posts Recentes

Qual a melhor técnica? por Njay
[Hoje às 01:05]


TV Avariou - Sanyo por almamater
[Ontem às 21:19]


Procuro cristal de 30.875 Mhz? por Hugu
[Ontem às 17:20]


Encomenda Colectiva N2-2016[@Mouser - Aberta a pedidos!] por Hugu
[Ontem às 16:42]


Ontem pequei... por Hugu
[Ontem às 16:19]


Mosfet trocado? por almamater
[Ontem às 12:42]


Motherboard por SerraCabo
[24 de Setembro de 2016, 10:04]


Ficha desconhecida por SerraCabo
[22 de Setembro de 2016, 22:28]


Livros Elektor por beirao
[20 de Setembro de 2016, 22:04]


Encomenda Colectiva MikroElektronika por TigPT
[20 de Setembro de 2016, 08:33]

Autor Tópico: [NEW] Fórum em português (concluído)  (Lida 1264 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline TigPT

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 5.117
    • Tiago Rodrigues
[NEW] Fórum em português (concluído)
« em: 04 de Setembro de 2008, 19:09 »
Foi concluída a migração do fórum para português, e testada.

Pede-se assim aos utilizadores que mudem a língua para português, caso pretendam, clicando aqui.

Os novos utilizadores já visualizarão o site em português, e os novos utilizadores ao registarem-se ficaram também com a configuração de português.

Contudo achamos melhor deixar a opção de mudar para inglês caso algum utilizador prefira utilizar a versão em inglês.

Haverá ainda um período em que os textos podem não estar o mais adequados, ou até mesmo por traduzir, por isso pede-se a vossa compreensão, e colaboração para denunciar essas situações.

Com os melhores cumprimentos,

Offline AngellS

  • Mini Robot
  • *
  • Mensagens: 86
Re: [NEW] Fórum em português (concluído)
« Responder #1 em: 04 de Setembro de 2008, 21:56 »
Boa ideia :)

Mais uma boa invenção :P

Abraço a todos

Metallica Fan - Big Show At Rock In Rio, Lisbon 2008
---
Angell'S

Offline silva_p

  • Mini Robot
  • *
  • Mensagens: 172
Re: [NEW] Fórum em português (concluído)
« Responder #2 em: 05 de Setembro de 2008, 22:31 »
Encontrei um erro pessoal.
na parte dos amigos está escrito amigoa e não amigos. lol

continua o bom trabalho.

Offline TigPT

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 5.117
    • Tiago Rodrigues
Re: [NEW] Fórum em português (concluído)
« Responder #3 em: 05 de Setembro de 2008, 23:29 »
Citação de: "silva_p"
Encontrei um erro pessoal.
na parte dos amigos está escrito amigoa e não amigos. lol

continua o bom trabalho.

Obrigado, pela correcção, e pelos votos.

Já se encontra alterado... próximo  :D lol