collapse

* Links de Robótica

* Posts Recentes

Printer 3D barata por andre_f_carvalho
[Hoje às 14:37]


Procuro resistências 220 Ohm de 1% por brunus
[Ontem às 15:50]


Package de cond 10uF 35V smd? por KammutierSpule
[Ontem às 11:19]


Videos hipnoticos de mecanica industrial por TigPT
[Ontem às 00:07]


FPV Drone Racing? por brunus
[Ontem às 00:00]


Decodificar cabo por Hugu
[01 de Dezembro de 2016, 23:11]


Ajuda para replicar e reparar um Dimmer por brunus
[30 de Novembro de 2016, 23:23]


Adaptar impressora 3D a Drill Maschine por Hugu
[30 de Novembro de 2016, 23:20]


Módulo gsm por dio123
[30 de Novembro de 2016, 13:39]


RAM SO-DIMM 256 MB por Hugu
[29 de Novembro de 2016, 22:52]

Autor Tópico: Sub-quadros  (Lida 1010 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Njay

  • Mini Robot
  • *
  • Mensagens: 2.843
    • Tróniquices
Sub-quadros
« em: 26 de Julho de 2013, 01:16 »
Na página principal do fórum a lista de sub-quadros de alguns sub-fóruns não aparece. Por exemplo não aparecem mencionados os sub-quadros de "Projectos de robótica".

Offline Hugu

  • Mini Robot
  • *
  • Mensagens: 5.282
  • Keyboard not found. Press any key to continue.
    • [url=www.g7electronica.net]G7 Electrónica.net[/url]
Re: Sub-quadros
« Responder #1 em: 26 de Julho de 2013, 01:28 »
tb reparei que alguns sub-quadros ou foram apagados ou entao juntou-se tudo.. faz-me um pouco confusao, mas sub-quadros era um acesso rapido e agora, tenho de fazer 3 ou 4 clicks pra chegar so respectivos sitios..

Offline TigPT

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 5.159
    • Tiago Rodrigues
Re: Sub-quadros
« Responder #2 em: 26 de Julho de 2013, 11:56 »
Foi algum problema de integridade da base de dados que entretanto já foi manualmente corrigido.

http://lusorobotica.com/index.php?action=forum#c3

Podem confirmar que já conseguem ver correctamente? Encontraram mais casos como este?

Obrigado.

Offline Njay

  • Mini Robot
  • *
  • Mensagens: 2.843
    • Tróniquices
Re: Sub-quadros
« Responder #3 em: 29 de Julho de 2013, 23:05 »
Já tá fixe, obrigado.