collapse

* Posts Recentes

tecnologias web para servidor num MCU por KammutierSpule
[Hoje às 13:24]


Alimentação microfones sinples a condensador por jm_araujo
[Hoje às 11:00]


Transição de Orcad para Kicad por KammutierSpule
[Ontem às 10:42]


Eixo "SEXTAVADO" por senso
[10 de Dezembro de 2019, 12:50]


Compra Colectiva Mouser N5-2018 (~Dezembro 2019) [update] por Hugu
[09 de Dezembro de 2019, 18:14]


Limitador de corrente simples por vasco
[07 de Dezembro de 2019, 17:07]


Baterias Lipo Potentes por jm_araujo
[07 de Dezembro de 2019, 16:03]


Empresas que bobinem alto-falastes ou motores? por fergas
[06 de Dezembro de 2019, 20:12]


Fake's, ICs e transistores por vasco
[03 de Dezembro de 2019, 18:19]


Vídeo: Ferramenta (e 'cartão' preso em pen 3G) por SerraCabo
[02 de Dezembro de 2019, 00:06]

Autor Tópico: [RESOLVIDO] Arduino Error :(  (Lida 1227 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline GnGz

  • Mini Robot
  • *
  • Mensagens: 665
[RESOLVIDO] Arduino Error :(
« em: 28 de Junho de 2010, 12:47 »
Ao fazer upload obtenho o seguinte erro, já procurei no google e não obtive solução.

Código: [Seleccione]
avrdude: stk500_getsync(): not in sync: resp=0x00
Tá tudo configurado correctamente

P.S: Problema: Atmega 328 Estragado
« Última modificação: 28 de Junho de 2010, 15:55 por TigPT »

Offline TigPT

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 5.348
    • Tiago Rodrigues
Re: Arduino Error :(
« Responder #1 em: 28 de Junho de 2010, 15:53 »
Problema encontrado. Em resolução