collapse

* Posts Recentes

Project Soli por josecarlos
[Ontem às 21:09]


LusoRobótica - Website - Estado actual por jm_araujo
[Ontem às 19:04]


Aquisição sinal até 20 MHz por jm_araujo
[Ontem às 18:55]


Pensamento do dia... por dropes
[24 de Fevereiro de 2018, 12:25]


Relógio com Arduino UNO. por LVirtual
[23 de Fevereiro de 2018, 18:49]


VS-Solar Challenge 2018 por TigPT
[23 de Fevereiro de 2018, 07:55]


Ziphius: The Aquatic Drone por senso
[22 de Fevereiro de 2018, 17:28]


BostonDynamics - Vai uma mãozinha? por Njay
[21 de Fevereiro de 2018, 20:25]


Formatação de Arduinos (Uno, Nuovemila, Diecimila) por jm_araujo
[21 de Fevereiro de 2018, 18:57]


Mais um avanço na pele sintetica para robots e nao só... por Hugu
[20 de Fevereiro de 2018, 18:30]

Autor Tópico: Preciso de uma opinião  (Lida 976 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline preytender

  • Mini Robot
  • *
  • Mensagens: 148
Preciso de uma opinião
« em: 27 de Setembro de 2012, 00:13 »
Caros amigos, peço desculpa colocar esta questão aqui mas preciso de uma opinião de amigo.

Tenho uma amplificador pioneer A-305R que ja me acompanha ha alguns anos, recentemente começou a ter um comportamento estranho, quando o ligo todas as saidas do lado direito fazem um ruido estranho e quase não dá som nenhum, passado algum tempo ligado 1 ou 2 horas o problema tende a desaparecer e fica normal.

Se o desligar e ligar volta tudo a acontecer novamente(precisa ficar ligado mais algum tempo para ficar bom) :'(

Estou a pensar levar a uma loja mas tenho algum receio que nao valha a pena.

Alguma ideia ? acham k vale a pena tentar salvar o bicho ? um novo da mesma categoria deve custar cerca de 300€ ????

Brincar com o arduino é uma coisa mas isto esta muito fora das minhas capacidades, obrigado.


Offline Hugu

  • Mini Robot
  • *
  • Mensagens: 5.525
  • Keyboard not found. Press any key to continue.
    • [url=www.g7electronica.net]G7 Electrónica.net[/url]
Re: Preciso de uma opinião
« Responder #1 em: 27 de Setembro de 2012, 00:56 »
Caros amigos, peço desculpa colocar esta questão aqui mas preciso de uma opinião de amigo.

Tenho uma amplificador pioneer A-305R que ja me acompanha ha alguns anos, recentemente começou a ter um comportamento estranho, quando o ligo todas as saidas do lado direito fazem um ruido estranho e quase não dá som nenhum, passado algum tempo ligado 1 ou 2 horas o problema tende a desaparecer e fica normal.

Se o desligar e ligar volta tudo a acontecer novamente(precisa ficar ligado mais algum tempo para ficar bom) :'(

Estou a pensar levar a uma loja mas tenho algum receio que nao valha a pena.

Alguma ideia ? acham k vale a pena tentar salvar o bicho ? um novo da mesma categoria deve custar cerca de 300€ ????

Brincar com o arduino é uma coisa mas isto esta muito fora das minhas capacidades, obrigado.

qdo as coisas começam a fazer barulho é pk algo está mal e algo pior vai acontecer ou entao o equipamento está assombrado!  8)
levas a uma casa de reparaçao ou à assistencia da pioneer e pede orçamento prá reparaçao. Se te agradar o orçamento, faz a reparaçao!..

Offline senso

  • Global Moderator
  • Mini Robot
  • *****
  • Mensagens: 9.465
  • Helpdesk do sitio
Re: Preciso de uma opinião
« Responder #2 em: 27 de Setembro de 2012, 00:58 »
Abre-o, com jeito são os condensadores eletroliticos da fonte a dar o berro, desmonta-o o quanto antes e vê o que se passa, tira umas fotos e coloca aqui.
Avr fanboy