collapse

* Posts Recentes

tecnologias web para servidor num MCU por KammutierSpule
[Ontem às 13:24]


Alimentação microfones sinples a condensador por jm_araujo
[Ontem às 11:00]


Transição de Orcad para Kicad por KammutierSpule
[11 de Dezembro de 2019, 10:42]


Eixo "SEXTAVADO" por senso
[10 de Dezembro de 2019, 12:50]


Compra Colectiva Mouser N5-2018 (~Dezembro 2019) [update] por Hugu
[09 de Dezembro de 2019, 18:14]


Limitador de corrente simples por vasco
[07 de Dezembro de 2019, 17:07]


Baterias Lipo Potentes por jm_araujo
[07 de Dezembro de 2019, 16:03]


Empresas que bobinem alto-falastes ou motores? por fergas
[06 de Dezembro de 2019, 20:12]


Fake's, ICs e transistores por vasco
[03 de Dezembro de 2019, 18:19]


Vídeo: Ferramenta (e 'cartão' preso em pen 3G) por SerraCabo
[02 de Dezembro de 2019, 00:06]

Autor Tópico: Preciso de uma opinião  (Lida 1230 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline preytender

  • Mini Robot
  • *
  • Mensagens: 148
Preciso de uma opinião
« em: 27 de Setembro de 2012, 00:13 »
Caros amigos, peço desculpa colocar esta questão aqui mas preciso de uma opinião de amigo.

Tenho uma amplificador pioneer A-305R que ja me acompanha ha alguns anos, recentemente começou a ter um comportamento estranho, quando o ligo todas as saidas do lado direito fazem um ruido estranho e quase não dá som nenhum, passado algum tempo ligado 1 ou 2 horas o problema tende a desaparecer e fica normal.

Se o desligar e ligar volta tudo a acontecer novamente(precisa ficar ligado mais algum tempo para ficar bom) :'(

Estou a pensar levar a uma loja mas tenho algum receio que nao valha a pena.

Alguma ideia ? acham k vale a pena tentar salvar o bicho ? um novo da mesma categoria deve custar cerca de 300€ ????

Brincar com o arduino é uma coisa mas isto esta muito fora das minhas capacidades, obrigado.


Offline Hugu

  • Mini Robot
  • *
  • Mensagens: 5.583
  • Keyboard not found. Press any key to continue.
    • [url=www.g7electronica.net]G7 Electrónica.net[/url]
Re: Preciso de uma opinião
« Responder #1 em: 27 de Setembro de 2012, 00:56 »
Caros amigos, peço desculpa colocar esta questão aqui mas preciso de uma opinião de amigo.

Tenho uma amplificador pioneer A-305R que ja me acompanha ha alguns anos, recentemente começou a ter um comportamento estranho, quando o ligo todas as saidas do lado direito fazem um ruido estranho e quase não dá som nenhum, passado algum tempo ligado 1 ou 2 horas o problema tende a desaparecer e fica normal.

Se o desligar e ligar volta tudo a acontecer novamente(precisa ficar ligado mais algum tempo para ficar bom) :'(

Estou a pensar levar a uma loja mas tenho algum receio que nao valha a pena.

Alguma ideia ? acham k vale a pena tentar salvar o bicho ? um novo da mesma categoria deve custar cerca de 300€ ????

Brincar com o arduino é uma coisa mas isto esta muito fora das minhas capacidades, obrigado.

qdo as coisas começam a fazer barulho é pk algo está mal e algo pior vai acontecer ou entao o equipamento está assombrado!  8)
levas a uma casa de reparaçao ou à assistencia da pioneer e pede orçamento prá reparaçao. Se te agradar o orçamento, faz a reparaçao!..

Offline senso

  • Global Moderator
  • Mini Robot
  • *****
  • Mensagens: 9.620
  • Helpdesk do sitio
Re: Preciso de uma opinião
« Responder #2 em: 27 de Setembro de 2012, 00:58 »
Abre-o, com jeito são os condensadores eletroliticos da fonte a dar o berro, desmonta-o o quanto antes e vê o que se passa, tira umas fotos e coloca aqui.
Avr fanboy