collapse

* Links de Robótica

* Posts Recentes

Autor Tópico: Notificações do Fórum  (Lida 1171 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline almamater

  • Mini Robot
  • *
  • Mensagens: 1.437
    • GrcByte - Projectos
Notificações do Fórum
« em: 31 de Dezembro de 2012, 18:18 »
Alguém com problemas em receber as notificações do fórum no email? Há uns tempos o meu perfil ficou estranho, o avatar (que não tinha nenhum escolhido) ficou com a imagem de outro user.. e deixei de receber os emails com as notificações.

Já alterei o avatar e a password, já reconfigurei as notificações para receber tudo mas mesmo assim não recebo nenhum email.. algum problema com o meu perfil?

Offline Alfredo Garcia

  • Mini Robot
  • *
  • Mensagens: 389
Re: Notificações do Fórum
« Responder #1 em: 31 de Dezembro de 2012, 21:30 »
Alguém com problemas em receber as notificações do fórum no email? Há uns tempos o meu perfil ficou estranho, o avatar (que não tinha nenhum escolhido) ficou com a imagem de outro user.. e deixei de receber os emails com as notificações.

Já alterei o avatar e a password, já reconfigurei as notificações para receber tudo mas mesmo assim não recebo nenhum email.. algum problema com o meu perfil?

Sim existe mais pessoal com esse problema, eu por exemplo pensando que podia ser do sapo mudei o email e não consegui mais entrar como "PDI" já falei com o TIG e ele está a verificar o que se passa.
 
PDI

Offline microbyte

  • Mini Robot
  • *
  • Mensagens: 1.322
    • http://ricardo-dias.com/
Re: Notificações do Fórum
« Responder #2 em: 01 de Janeiro de 2013, 00:57 »
Parece-me que também não estou a receber correctamente as notificações...
Para além disso, recebi há dias um e-mail a dizer que me tinha registado no fórum... Houve outros membros a relatar o mesmo, mas nunca ouvi resposta oficial sobre o que se passa.

Offline almamater

  • Mini Robot
  • *
  • Mensagens: 1.437
    • GrcByte - Projectos
Re: Notificações do Fórum
« Responder #3 em: 01 de Janeiro de 2013, 21:29 »
Parece-me que também não estou a receber correctamente as notificações...
Para além disso, recebi há dias um e-mail a dizer que me tinha registado no fórum... Houve outros membros a relatar o mesmo, mas nunca ouvi resposta oficial sobre o que se passa.

Isso mesmo.. tb recebi essa mensagem.. algum espasmo do fórum