collapse

* Posts Recentes

TV Risco Horizontal por SerraCabo
[Ontem às 22:53]


Recuperação de um AGC por SerraCabo
[Ontem às 21:58]


Placa BMS Desliga por almamater
[Ontem às 14:16]


Potênciometro 4.7 ou 5 KOhm com switch por Hugu
[Ontem às 00:02]


é preciso ter cuidado com ESD? por Hugu
[17 de Dezembro de 2018, 18:50]


Valores de alcance de ponta de prova por vasco
[17 de Dezembro de 2018, 14:28]


Como reproteger as pontas de cobre do ferros de soldar? por vasco
[16 de Dezembro de 2018, 18:53]


Bibliotecas para arduino e drivers de stepper - o problema da 'distracção' por SerraCabo
[14 de Dezembro de 2018, 12:12]


Zener BZW04-105? por brunus
[11 de Dezembro de 2018, 17:34]


Artigo 11, 13 e os restantes por jm_araujo
[10 de Dezembro de 2018, 11:05]

Autor Tópico: Reparação duma aparelhagem Technics SE-CH540  (Lida 1063 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline TigPT

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 5.334
    • Tiago Rodrigues
Re: Reparação duma aparelhagem Technics SE-CH540
« Responder #30 em: 29 de Julho de 2018, 22:28 »
p.s.: Não consegui anexar o ficheiro, apesar de ter menos de 2MB (supostamente podemos fazer upload até 10MB; dá erro dum "nginx" a dizer algo como"entity too large".

Resolvido, primeiro o proxy tinha um limite baixo de upload por post request para avisar abusos em DDoS, depois tive que mudar a mesma config no nginx do site do LR, e por fim na configuração do PHP.

Demorou a dar com a coisa mas não deve voltar a acontecer.