collapse

* Posts Recentes

Compressor sem óleo por brunus
[01 de Fevereiro de 2023, 02:12]


protecção equipamentos por dio123
[28 de Janeiro de 2023, 11:26]


Mais uma reparação - frigorífico Fagor por jm_araujo
[21 de Janeiro de 2023, 10:08]


Desumidificador avariado por almamater
[20 de Janeiro de 2023, 23:20]


Câmara SPI para microcontroladores por SerraCabo
[17 de Janeiro de 2023, 16:18]


Symmetrical soft-start por dropes
[08 de Janeiro de 2023, 16:46]


Filtro para ruido por filjoa
[06 de Janeiro de 2023, 17:58]


Gráfica e Monitor avariados.. por almamater
[04 de Janeiro de 2023, 23:12]


Bom ano novo por TigPT
[01 de Janeiro de 2023, 23:35]


+um LASER simples por dropes
[01 de Janeiro de 2023, 12:49]

Autor Tópico: Alterações no servidor  (Lida 30605 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline TigPT

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 5.365
    • Tiago Rodrigues
Re: Alterações no servidor
« Responder #45 em: 14 de Agosto de 2013, 15:11 »
Pelo menos os de mensagens privadas agora não recebo, os de tópicos não sei que eu tenho isso desligado.
Pelas logs já está a ser processado com sucesso. Vou enviar-te uma PM de testes, depois diz aqui qualquer coisa sff.

Offline jorge_rc

  • Mini Robot
  • *
  • Mensagens: 521
Re: Alterações no servidor
« Responder #46 em: 14 de Agosto de 2013, 15:36 »
Das PM's tenho o mesmo problema, actualmente ja tenho o cuidado de olhar sempre para lá mas antigamente passava-me ao lado durante muito tempo.

Activei as notificaçoes para este topico e ja recebi o mail da resposta, aparentemente está ok por aqui!

Offline CBX

  • Mini Robot
  • *
  • Mensagens: 1.315
Re: Alterações no servidor
« Responder #47 em: 14 de Agosto de 2013, 15:36 »
Email da resposta ao tópico estou a receber, pm's não estou...

Edit: já recebi notificação das pm's
« Última modificação: 14 de Agosto de 2013, 15:39 por CBX »

Offline TigPT

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 5.365
    • Tiago Rodrigues
Re: Alterações no servidor
« Responder #48 em: 14 de Agosto de 2013, 15:37 »
Foram feitas alterações ainda hoje.

Enviei agora pm a ambos de teste, confirmem se recebem sff.

Offline jorge_rc

  • Mini Robot
  • *
  • Mensagens: 521
Re: Alterações no servidor
« Responder #49 em: 14 de Agosto de 2013, 15:39 »
Recebi sim! Aparentemente tudo ok por aqui!

Obrigado Tiago

Offline TigPT

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 5.365
    • Tiago Rodrigues
Re: Alterações no servidor
« Responder #50 em: 14 de Agosto de 2013, 15:40 »
Será o fim desta saga?

Quando isto tudo acabar tenho que fazer um post com solução que de certeza que anda ai mais gente com problemas do género.

Offline Alfredo Garcia

  • Mini Robot
  • *
  • Mensagens: 435
Re: Alterações no servidor
« Responder #51 em: 14 de Agosto de 2013, 16:03 »
eu nao recebo nenhum

E agora que respondi ao teu reply, recebeste?

Edit:
Agradeço ao primeiro membro a responder a este tópico.
Recebi hoje, desde a muito tempo e algumas 8 mensagens deste tópico.
PDI

Offline Njay

  • Mini Robot
  • *
  • Mensagens: 3.598
    • Tróniquices
Re: Alterações no servidor
« Responder #52 em: 14 de Agosto de 2013, 16:34 »
Até agora não recebi nenhum email de notificação de MP.

Offline TigPT

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 5.365
    • Tiago Rodrigues
Re: Alterações no servidor
« Responder #53 em: 14 de Agosto de 2013, 16:40 »
Mandei-te PM agora e na log dos mails aparece um email enviado para xxxxxxxx@xxxxxxx

Confirma se não está a ir para o spam.

Entretanto quanto a replys a tópicos, não tinhas activo a inscrição automatica de notificações quando respondias a tópicos, acabei de te activar, se depois não quiseres podes desactivar.

Offline andre_f_carvalho

  • Mini Robot
  • *
  • Mensagens: 1.469
    • Pro - andrefcarvalho
Re: Alterações no servidor
« Responder #54 em: 14 de Agosto de 2013, 16:49 »
eu nao recebo nenhum

E agora que respondi ao teu reply, recebeste?

Edit:
Agradeço ao primeiro membro a responder a este tópico.


nao, estive a ver a minha caixa de email bloqueados e nao consta la nada do LR

Offline TigPT

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 5.365
    • Tiago Rodrigues
Re: Alterações no servidor
« Responder #55 em: 14 de Agosto de 2013, 17:35 »
eu nao recebo nenhum

E agora que respondi ao teu reply, recebeste?

Edit:
Agradeço ao primeiro membro a responder a este tópico.


nao, estive a ver a minha caixa de email bloqueados e nao consta la nada do LR

Resposta como confirmado em PM para verificar se recebes este email já que estás a receber os mails das PMs.

Offline Njay

  • Mini Robot
  • *
  • Mensagens: 3.598
    • Tróniquices
Re: Alterações no servidor
« Responder #56 em: 14 de Agosto de 2013, 17:40 »
Não recebi email nenhum mas deves ter-te enganado que o meu email não é esse.
Não tenho nada na caixa de spam. Qual é o endereço de onde vêm os emails? Eu já antes recebi emails daqui e devia estar white-listed, mas... vou fazer white-list outra vez.
« Última modificação: 14 de Agosto de 2013, 17:42 por Njay »

Offline TigPT

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 5.365
    • Tiago Rodrigues
Re: Alterações no servidor
« Responder #57 em: 14 de Agosto de 2013, 17:44 »
Não recebi email nenhum mas deves ter-te enganado que o meu email não é esse.
Não tenho nada na caixa de spam. Qual é o endereço de onde vêm os emails? Eu já antes recebi emails daqui e devia estar white-listed, mas... vou fazer white-list outra vez.

Enviei pm com o mail que tens configurado no forum e como altera-lo.

Offline andre_f_carvalho

  • Mini Robot
  • *
  • Mensagens: 1.469
    • Pro - andrefcarvalho
Re: Alterações no servidor
« Responder #58 em: 14 de Agosto de 2013, 18:12 »
recebi notificação a este topico agora

Offline TigPT

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 5.365
    • Tiago Rodrigues
Re: Alterações no servidor
« Responder #59 em: 14 de Agosto de 2013, 18:15 »
recebi notificação a este topico agora

Obrigado pelo feedback andre_f_carvalho, creio que já está tudo normalizado. :)