collapse

* Posts Recentes

Valores de alcance de ponta de prova por edeweld
[Hoje às 03:23]


é preciso ter cuidado com ESD? por edeweld
[Hoje às 03:12]


Como reproteger as pontas de cobre do ferros de soldar? por vasco
[Ontem às 18:53]


Bibliotecas para arduino e drivers de stepper - o problema da 'distracção' por SerraCabo
[14 de Dezembro de 2018, 12:12]


Potênciometro 4.7 ou 5 KOhm com switch por brunus
[13 de Dezembro de 2018, 19:35]


Zener BZW04-105? por brunus
[11 de Dezembro de 2018, 17:34]


Artigo 11, 13 e os restantes por jm_araujo
[10 de Dezembro de 2018, 11:05]


Compra Colectiva Mouser N3-2018 (limite 25 Nov) por Hugu
[10 de Dezembro de 2018, 01:07]


Ajuda para reparar Luzes de LED de Natal por brunus
[09 de Dezembro de 2018, 00:59]


Usar steppers de 5 pontas como se fossem de 4 pontas por SerraCabo
[08 de Dezembro de 2018, 21:18]

Autor Tópico: Site em baixo  (Lida 1360 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline TigPT

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 5.334
    • Tiago Rodrigues
Site em baixo
« em: 07 de Dezembro de 2008, 00:20 »
Site teve em baixo durante 16min, problema com os servidores, peço desculpa pelo incomodo mas foi-me totalmente impossível fazer algo, para além de reportar a situação assim que a detectei, a empresa fez de imediato um restart à maquina e em 5min ficou de volta.

Tive a sorte de passar pelo site e detectar, se encontrarem anomalias destas por favor reportem para geral@lusorobotica.com para que possa resolver a situação.

Obrigado pela compreensão,