collapse

* Posts Recentes

Pequenas chapas de Aluminio - Onde comprar? por Hugu
[Ontem às 16:39]


Cupão 5% no Pi Supply, alguém interessado? por Hugu
[Ontem às 16:25]


Ressuscitar Bateria Li-On 36V por jm_araujo
[Ontem às 16:07]


Protocolo TLS por Njay
[22 de Junho de 2019, 01:18]


Video Porteiro do Prédio por almamater
[21 de Junho de 2019, 11:13]


stepper motor por jm_araujo
[14 de Junho de 2019, 20:42]


Proteção Lipo por Njay
[11 de Junho de 2019, 21:18]


Medidor de indutâncias por SerraCabo
[10 de Junho de 2019, 12:14]


Carro autónomo por zordlyon
[06 de Junho de 2019, 09:43]


Outlet Lidl por jm_araujo
[03 de Junho de 2019, 13:53]

Autor Tópico: [AJUDA] CP1005 informações precisa-se!!!  (Lida 1377 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline andre_f_carvalho

  • Mini Robot
  • *
  • Mensagens: 1.469
    • Pro - andrefcarvalho
[AJUDA] CP1005 informações precisa-se!!!
« em: 18 de Agosto de 2013, 16:21 »
Boa tarde,

já andei pela Internet fora e ainda com encontrei informação relevante para o que eu quero, tenho o componente cp1005 num conta rotações para o carro, como ele não funciona correctamente abriu e vi la o comp. e deduzo que que seja de la a avaria, visto que o resto dos componentes estão bons,

encontrei um vendedor no ebay a vender este componente, nas o que quero mesmo é o datacheet do gajo e na net não encontro, será que aqui no LR algum membro tenho info sobre este componente, em livros ect?

agradecia a ajuda, queria por o gajo a  funcionar..

link do ebay: http://www.ebay.com/itm/320610033704

Offline senso

  • Global Moderator
  • Mini Robot
  • *****
  • Mensagens: 9.605
  • Helpdesk do sitio
Re: [AJUDA] CP1005 informações precisa-se!!!
« Responder #1 em: 18 de Agosto de 2013, 16:33 »
A unica coisa que encontrei é que isso supostamente é um opto-isolador.
Avr fanboy

Offline andre_f_carvalho

  • Mini Robot
  • *
  • Mensagens: 1.469
    • Pro - andrefcarvalho
Re: [AJUDA] CP1005 informações precisa-se!!!
« Responder #2 em: 18 de Agosto de 2013, 17:02 »
A unica coisa que encontrei é que isso supostamente é um opto-isolador.
sim também vi isso, abaixo tenho fotos dele, ele deixou de funcionar porque na altura liguei-o directamente ao - da bobine do carro em vez de ligar depois da protecção que existe para o efeito, mas pelas fotos so me parece que seja daquilo

http://imageshack.us/a/img849/5307/73kb.jpg
http://imageshack.us/a/img12/4238/fio6.jpg
http://imageshack.us/a/img839/8567/hk4z.jpg
http://imageshack.us/a/img802/8707/5zq2.jpg
http://imageshack.us/a/img580/4470/ydcp.jpg
http://imageshack.us/a/img546/6460/29po.jpg
http://imageshack.us/a/img24/3867/6f0b.jpg
http://imageshack.us/a/img13/8301/u76n.jpg


« Última modificação: 18 de Agosto de 2013, 17:04 por andre_f_carvalho »