collapse

* Posts Recentes

TV Risco Horizontal por SerraCabo
[Ontem às 22:53]


Recuperação de um AGC por SerraCabo
[Ontem às 21:58]


Placa BMS Desliga por almamater
[Ontem às 14:16]


Potênciometro 4.7 ou 5 KOhm com switch por Hugu
[Ontem às 00:02]


é preciso ter cuidado com ESD? por Hugu
[17 de Dezembro de 2018, 18:50]


Valores de alcance de ponta de prova por vasco
[17 de Dezembro de 2018, 14:28]


Como reproteger as pontas de cobre do ferros de soldar? por vasco
[16 de Dezembro de 2018, 18:53]


Bibliotecas para arduino e drivers de stepper - o problema da 'distracção' por SerraCabo
[14 de Dezembro de 2018, 12:12]


Zener BZW04-105? por brunus
[11 de Dezembro de 2018, 17:34]


Artigo 11, 13 e os restantes por jm_araujo
[10 de Dezembro de 2018, 11:05]

Autor Tópico: falhas de luz no dia 12/03/2009... aconteceu-vos?  (Lida 1181 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline amando96

  • Mini Robot
  • *
  • Mensagens: 1.628
  • MAC address? But I have windows...
    • Projects, News, Blog, Tutorials
falhas de luz no dia 12/03/2009... aconteceu-vos?
« em: 12 de Março de 2009, 21:28 »
Bem estava aqui mt bem a fazer um programa e pimba  :'( a sorte é que tenho daquelas baterias...  :P  mas a internet depois da luz restaurar estava estranha, a luz falhou ai com voces?

todas as luzes aqui da zona, que eu consegui ver, desligaram-se...

Y3K :S :P



Offline Fifas

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 2.062
  • El RoboSapiens
Re:falhas de luz no dia 12/03/2009... aconteceu-vos?
« Responder #1 em: 12 de Março de 2009, 23:26 »
em guimaraes tudo bem durante o dia ;D

Offline TigPT

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 5.334
    • Tiago Rodrigues
Re:falhas de luz no dia 12/03/2009... aconteceu-vos?
« Responder #2 em: 13 de Março de 2009, 00:09 »
LX n dei por nd ;)

Certamente k foi o PT da tua zona...

Offline ricardo-reis

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 1.338
Re:falhas de luz no dia 12/03/2009... aconteceu-vos?
« Responder #3 em: 13 de Março de 2009, 00:31 »
fui eu k mandei desligar isso, pá.. :D

nop, em coimbra n se passou nd.. se passasse, a ups tinha mandado o grito do guerreiro.. :P