collapse

* Links de Robótica

* Posts Recentes

Autor Tópico: Forum com problemas?  (Lida 1161 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Kristey

  • Mini Robot
  • *
  • Mensagens: 753
Forum com problemas?
« em: 26 de Fevereiro de 2014, 21:18 »
Boas ha algum problema com o forum? Estou a tentar aceder a dois topicos meus, e dizem que o link nao foi encontrado, porque o topico nao existe.
Estranho :/

Offline dvdt

  • Mini Robot
  • *
  • Mensagens: 1.234
  • David_@@@_Teles
Re: Forum com problemas?
« Responder #1 em: 26 de Fevereiro de 2014, 21:24 »
Estranho nunca me aconteceu  :o
David Teles

Offline Kristey

  • Mini Robot
  • *
  • Mensagens: 753
Re: Forum com problemas?
« Responder #2 em: 26 de Fevereiro de 2014, 21:31 »
O meu topico dos fatos, desapareceu...
Queria vir aqui meter o video e nada :/

Offline TigPT

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 5.215
    • Tiago Rodrigues
Re: Forum com problemas?
« Responder #3 em: 26 de Fevereiro de 2014, 23:07 »
Podes indicar os links para poder verificar?

Obrigado.

Offline Kristey

  • Mini Robot
  • *
  • Mensagens: 753
Re: Forum com problemas?
« Responder #4 em: 26 de Fevereiro de 2014, 23:53 »
Este é um:
http://lusorobotica.com/index.php?topic=6987.0

O outro apaguei dos favoritos, tambem nao era importante, mas esse ja tinha bastantes coisas.

Offline TigPT

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 5.215
    • Tiago Rodrigues
Re: Forum com problemas?
« Responder #5 em: 27 de Fevereiro de 2014, 10:38 »
Este é um:
http://lusorobotica.com/index.php?topic=6987.0

O outro apaguei dos favoritos, tambem nao era importante, mas esse ja tinha bastantes coisas.

Citar
Tópico apagado: "Fato Light Wire - Controlo sem fios" de "Projectos de robótica"   Ontem às 21:16   Kristey   Mini Robot   194.210.162.67
Vou restaurar o tópico mas foi apagado por ti.

O dono do tópico pode sempre apagar o mesmo.

Vou ver se altero para após o primeiro reply já não dar para ser apagado para evitar apagar sem querer.

Edit: feito

Offline Kristey

  • Mini Robot
  • *
  • Mensagens: 753
Re: Forum com problemas?
« Responder #6 em: 27 de Fevereiro de 2014, 12:02 »
Estranho. Foi mesmo sem querer...
Obrigado e desculpa o trabalho

Offline TigPT

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 5.215
    • Tiago Rodrigues
Re: Forum com problemas?
« Responder #7 em: 27 de Fevereiro de 2014, 14:26 »
De nada ;)