collapse

* Posts Recentes

BostonDynamics - Vai uma mãozinha? por josecarlos
[Hoje às 11:57]


Tipos de "fontes de energia" por Njay
[Hoje às 01:53]


HX711 por senso
[17 de Outubro de 2018, 23:36]


LR, passado, presente e futuro por beirao
[17 de Outubro de 2018, 22:54]


PCB de passadeira por beirao
[17 de Outubro de 2018, 22:51]


Proteções gerais de um circuito por KammutierSpule
[17 de Outubro de 2018, 17:33]


Led driver - Chinesices!!! por vasco
[17 de Outubro de 2018, 15:10]


leitura de voltagens com o analogRead(A0) por vasco
[17 de Outubro de 2018, 11:48]


Como calcular bobina por luisjustin
[16 de Outubro de 2018, 18:11]


Substituir um 78xx por um switching regulator ? por vasco
[16 de Outubro de 2018, 13:50]

Autor Tópico: Algo se passa com o Fórum  (Lida 1209 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline vanila

  • Mini Robot
  • *
  • Mensagens: 68
Algo se passa com o Fórum
« em: 11 de Abril de 2009, 17:48 »
Eu uso o Chrome e o menu do fórum tem os nomes trocados, aparece ajuda em vez de Fórum.
« Última modificação: 11 de Abril de 2009, 18:12 por vanila »

Offline TigPT

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 5.319
    • Tiago Rodrigues
Re:Algo se passa com o Fórum
« Responder #1 em: 11 de Abril de 2009, 17:54 »
Tenho que ver, não sei se tem a ver com as alterações que estou a fazer ao portal, mas obrigado por reportares ;)

Offline amando96

  • Mini Robot
  • *
  • Mensagens: 1.628
  • MAC address? But I have windows...
    • Projects, News, Blog, Tutorials
Re:Algo se passa com o Fórum
« Responder #2 em: 11 de Abril de 2009, 18:29 »
eu tenho explorer e pensei que o forum tivesse desaparecido, tambem aparece ajuda, e reparei que a informação de visitantes, ususarios online, etc, tambem mudou...

Offline TigPT

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 5.319
    • Tiago Rodrigues
Re:Algo se passa com o Fórum
« Responder #3 em: 12 de Abril de 2009, 23:31 »
Já está corrigido, obrigado por avisarem ;)