collapse

* Links de Robótica

* Posts Recentes

Drone Pessoal por SerraCabo
[Hoje às 10:52]


Balança para ligação directa a PC por senso
[Ontem às 00:57]


Plataformas robóticas na detecção e combate a incêndios florestais por LVirtual
[20 de Junho de 2017, 16:53]


ADC não funciona no Proteus por jm_araujo
[19 de Junho de 2017, 00:04]


ETS4 4.1.5 por artur36
[15 de Junho de 2017, 21:49]


Vídeo: reparação de campainha electrónica por TigPT
[15 de Junho de 2017, 15:52]


Sugestão de MediaShare em Casa por jm_araujo
[14 de Junho de 2017, 11:56]


Makerfaire Castelo Branco 2017 por Njay
[14 de Junho de 2017, 01:15]


Opinião de curso por Kristey
[13 de Junho de 2017, 00:39]


Circuito de iluminação com 4x ESP8266 por C. Ramos
[12 de Junho de 2017, 00:28]

Autor Tópico: RSS de volta no LusoRobotica  (Lida 1309 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline TigPT

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 5.199
    • Tiago Rodrigues
RSS de volta no LusoRobotica
« em: 18 de Dezembro de 2008, 14:38 »
Já temos RSS de volta no LusoRobotica.com e podem agora subscrever a partir do portal quer para um RSS reader, quer por e-mail.

Quem quiser pode minimizar esta caixa para não ficar sempre a vê-la, as definições são gravadas na conta do membro, logo quando voltar ao site não volta a ver esta caixa a menos que a maximize...


Para além do RSS consegui também meter o SiteMap a funcionar que pode ser visto aqui, e também fiz a versão XML para o google indexar-nos mais facilmente.

Offline Fifas

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 2.060
  • El RoboSapiens
Re:RSS de volta no LusoRobotica
« Responder #1 em: 18 de Dezembro de 2008, 18:49 »
quem ja tinha subscrito precisa de o fazer outra vez??

Offline TigPT

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 5.199
    • Tiago Rodrigues
Re:RSS de volta no LusoRobotica
« Responder #2 em: 18 de Dezembro de 2008, 19:45 »
Não, todos os anteriores subscritores continuam normalmente sem ter que fazer nada, simplesmente não estava ainda configurado para o novo fórum, e a partir de agora já está.

Todos os dados anteriores foram mantidos ;) foi um dos principais cuidados que tive e felizmente até agora não houve problemas. :)