collapse

* Posts Recentes

Resmas de Trotinetes por jm_araujo
[Hoje às 15:19]


[Material] Compra de material por papamoscas
[15 de Fevereiro de 2019, 17:05]


Motor com travão por Alfredo Garcia
[13 de Fevereiro de 2019, 22:56]


Porta Arduino Baixando tensao por mauriciosouza100
[08 de Fevereiro de 2019, 13:39]


Fábricas de componentes electrónicos em Portugal? por SerraCabo
[07 de Fevereiro de 2019, 13:54]


Sistema embarcado movido a energia solar por Njay
[06 de Fevereiro de 2019, 15:01]


Tentanto reaver alguns conhecimentos de eletronica por filjoa
[06 de Fevereiro de 2019, 02:58]


bma180 avr por vasco
[03 de Fevereiro de 2019, 21:40]


3D Prusa hephestos da BQ por josecarlos
[30 de Janeiro de 2019, 18:43]


Gerador de lixo radioeléctrico III por SerraCabo
[29 de Janeiro de 2019, 19:40]

Autor Tópico: RSS de volta no LusoRobotica  (Lida 1767 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline TigPT

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 5.336
    • Tiago Rodrigues
RSS de volta no LusoRobotica
« em: 18 de Dezembro de 2008, 14:38 »
Já temos RSS de volta no LusoRobotica.com e podem agora subscrever a partir do portal quer para um RSS reader, quer por e-mail.

Quem quiser pode minimizar esta caixa para não ficar sempre a vê-la, as definições são gravadas na conta do membro, logo quando voltar ao site não volta a ver esta caixa a menos que a maximize...


Para além do RSS consegui também meter o SiteMap a funcionar que pode ser visto aqui, e também fiz a versão XML para o google indexar-nos mais facilmente.

Offline Fifas

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 2.062
  • El RoboSapiens
Re:RSS de volta no LusoRobotica
« Responder #1 em: 18 de Dezembro de 2008, 18:49 »
quem ja tinha subscrito precisa de o fazer outra vez??

Offline TigPT

  • Administrator
  • Mini Robot
  • *****
  • Mensagens: 5.336
    • Tiago Rodrigues
Re:RSS de volta no LusoRobotica
« Responder #2 em: 18 de Dezembro de 2008, 19:45 »
Não, todos os anteriores subscritores continuam normalmente sem ter que fazer nada, simplesmente não estava ainda configurado para o novo fórum, e a partir de agora já está.

Todos os dados anteriores foram mantidos ;) foi um dos principais cuidados que tive e felizmente até agora não houve problemas. :)